• 文字サイズ変更
  • S
  • M
  • L
  • No : 75289
  • 公開日時 : 2014/01/10 17:08
  • 印刷

【 CWS-HQX3 】 どういったプラグイン・ソフトウェア・シンセサイザーが使用できるのですか?

回答

DXi / DXi2 対応プラグインを使用できます。

また、 Cakewalk VST Adapter を使用することによって、Cakewalk シリーズのソフトでも VSTi 対応プラグインが使用できるようになります。

(ご注意: 上記は、すべての DXi / DXi2 / VSTi 対応プラグインでの動作を保証するものではありません。)

【Cakewalk ソフトウェア ユーザー・サポート終了のお知らせ】
Cakewalk ソフトウェアのユーザー・サポートは、ティアック株式会社に移管いたしました。詳しくは、「Cakewalk ソフトウェア ユーザーサポート窓口移管のお知らせ」をご覧ください。


解決できましたか?

より良い回答づくりのために、くわしく教えてください。 お問い合わせには返信できません。