• 文字サイズ変更
  • S
  • M
  • L
  • No : 74745
  • 公開日時 : 2014/01/16 15:36
  • 印刷

【 Cakewalk Professional 8 】 WindowsNTに対応していますか。

カテゴリー : 

回答

対応しています。

ただし、Windows NT Workstation 4.0 日本語版に限ります。

またサービスパック3以降が適用されている必要があります。

英語版や、Windows NT Serverなどでは動作しません。

 


【Cakewalk ソフトウェア ユーザー・サポート終了のお知らせ】
Cakewalk ソフトウェアのユーザー・サポートは、ティアック株式会社に移管いたしました。詳しくは、「Cakewalk ソフトウェア ユーザーサポート窓口移管のお知らせ」をご覧ください。


アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます