• 文字サイズ変更
  • S
  • M
  • L
  • No : 92800
  • 公開日時 : 2021/03/23 00:00
  • 更新日時 : 2021/04/20 10:53
  • 印刷

【 Zenbeats 】VERSELAB MV-1との連携に必要な動作条件を教えてください。

回答

動作条件は以下のとおりです。

Zenbeats: Ver.2.1.0以上
 最新バージョンのZenbeatsは、こちら からダウンロードできます。

VERSELAB MV-1: Ver.1.03
 VERSELAB MV-1 システム・プログラムは こちら からダウンロードできます。

以下の動画もご覧ください。

 

アンケート:ご意見をお聞かせください

ご意見・ご感想をお寄せください お問い合わせを入力されましてもご返信はいたしかねます